caida de tencion

todas las dudas que tengas pregunta aca
publica tus reparación , reformas o trabajos realizados
Responder
Avatar de Usuario
leonardocopello
Torino 300
Torino 300
Mensajes: 10
Registrado: 19 Nov 2018, 23:47

caida de tencion

Mensaje por leonardocopello » 01 Sep 2019, 11:06

Buenas noches muchachos hace mucho que no escribo pero siempre estoy mirando el foro, tengo un problemita de tencion el problema es el siguiente al momento del arranque en el cable que viene de la llave a la resistencia cae notablemente la tencion, pero el que viene del automatico el arranque a la bobina esta bien entrega los 12v la pregunta es ¿porque me cae la tencion en el cable ese que vienen de la llave en contacto tiene vien la tencion pero en el arranque cae mucho?

Si pongo un puente de la bateria a la resistencia arranca al toque
:gr :toroletra :gr
Avatar de Usuario
alejandromp71
Torino 380 WTC
Torino 380 WTC
Mensajes: 5418
Registrado: 22 Nov 2014, 06:30
Ubicación: - huerta grande. cordoba- argentina-
Contactar:

Re: caida de tencion

Mensaje por alejandromp71 » 01 Sep 2019, 11:31

La caida de tensión en el momento del arranque es general pero ese Borne que está en el automático del burro es para que al momento del arranque la bobina tenga más tensión que la habitual para que no te pase eso que describis, osea en el momento de accionar la llave para que giré el burro habilita tensión a ese contacto para que suba la misma, debería estar conectado al positivo de la bobina.

Enviado desde mi GT-I9060L mediante Tapatalk

Alejandro-----gr 80
alejandromp71@hotmail.com
ImagenImagenImagen
Avatar de Usuario
alejandromp71
Torino 380 WTC
Torino 380 WTC
Mensajes: 5418
Registrado: 22 Nov 2014, 06:30
Ubicación: - huerta grande. cordoba- argentina-
Contactar:

Re: caida de tencion

Mensaje por alejandromp71 » 01 Sep 2019, 11:48


INSTALACIÓN DE AUTOMÁTICO O COCHINITO


Como instalar un cochinito de arranque partes y comparendos
Alejandro-----gr 80
alejandromp71@hotmail.com
ImagenImagenImagen
Avatar de Usuario
leonardocopello
Torino 300
Torino 300
Mensajes: 10
Registrado: 19 Nov 2018, 23:47

Re: caida de tencion

Mensaje por leonardocopello » 02 Sep 2019, 13:57

si alejandro el cable que bienen del automatico esta bien miproblema es el que biene de la llave de arranque cae mucho la tencion y se me queda el encendido electronico si 12 y no tengo chispa ahhhhh aclaro que nolo dije tengo un encendido laser, ¿como podre solucionar esa caida al momento del arranque?
:gr :toroletra :gr
Avatar de Usuario
alejandromp71
Torino 380 WTC
Torino 380 WTC
Mensajes: 5418
Registrado: 22 Nov 2014, 06:30
Ubicación: - huerta grande. cordoba- argentina-
Contactar:

Re: caida de tencion

Mensaje por alejandromp71 » 03 Sep 2019, 08:22

leonardocopello escribió:
02 Sep 2019, 13:57
si alejandro el cable que bienen del automatico esta bien miproblema es el que biene de la llave de arranque cae mucho la tencion y se me queda el encendido electronico si 12 y no tengo chispa ahhhhh aclaro que nolo dije tengo un encendido laser, ¿como podre solucionar esa caida al momento del arranque?
ah, entiendo. busca detrás de la llave de contacto (utilizando el multímetro) el cable que cuando das contacto tiene 12 volt, de ahí tomas señal para hacer funcionar un relé que entregue, mediante un fusible aéreo 12 volt directo de la batería al sistema de encendido electrónico.
Alejandro-----gr 80
alejandromp71@hotmail.com
ImagenImagenImagen
Responder